PPLive存在ActiveX类型溢出漏洞

2016-11-24 18:14 出处:360java.com 作者:360java  阅读()
受影响系统: pplive 1.8beta2 描述: ActiveX类型溢出,远程攻击者可能利用此漏洞在用户计算机上执行任意指令。 来源: Bug Center Team 建议: 升级到最新版本: http://www.pplive.com/zh-cn/downlo
受影响系统:
pplive 1.8beta2 描述:
ActiveX类型溢出,远程攻击者可能利用此漏洞在用户计算机上执行任意指令。 来源:
Bug Center Team 建议:
升级到最新版本:
http://www.pplive.com/zh-cn/download.htm

分享到:

相关文章

发表评论(共条评论)愿您的每句评论,都能给大家的生活添色彩,带来共鸣,带来思索,带来快乐。

Copyright (C) java学习 360java 360java.com, All Rights Reserved.

苏ICP备16022210号